Unterhaltung: Bild hochladen...

Nesthocker, 08. März 2014, um 16:07
zuletzt bearbeitet am 08. März 2014, um 16:09

Seit einigen Monaten habe ich Window 8 und kann damit mein Profil-Bild nicht hochzuladen. Leider immer ohne Erfolg...
Hat jemand eine Idee, wie ich ein Bild hochladen kann?
Window 8 hat dies eigentlich nicht vorgesehen - habe ich kürzlich gelesen...

SpanischerGockel, 08. März 2014, um 16:10

als ich habe auch w8 und null probs.

Karl_Murks, 08. März 2014, um 16:14

Ohne Erfolg sein Profilbild nicht hochladen können?
Das Problem kenne ich auch nicht ...

Ex-Füchse #92044, 08. März 2014, um 18:02

Da Murks davon viel Ahnung hat, so hake ich mal nicht ein, ich kanns eigentlich viel besser, ausser es klappt nicht, und ich glaube es klappt mehr nicht, als "Öfters".

Nesthocker, 09. März 2014, um 12:13
zuletzt bearbeitet am 09. März 2014, um 12:14

?!?...eben....

Nici, 09. März 2014, um 12:35

Lass Dich bitte nicht beirren, Nocheinmal, vor allem nicht von unnötigen Zwischen- und "Unter-Niveau-ich-kann-nicht-anders" Bemerkungen.

Sag doch mal, wie Du an die Sache mit dem Hochladen ran gehst, vielleicht finden wir gemeinsam die Lösung Deines Problems.

Ex-Füchse #92044, 09. März 2014, um 12:45

Schreib mich "Nocheinmal" an.

Ich stelle dir auch super Bilder zur Verfügung.

LG KoHD

DerManuel, 09. März 2014, um 13:01

Hat das Bild denn auch die richtige Größe und das richtige Format, z.B. jpg?

Ansonsten schick uns doch einfach Dein Bild an hilfe@fuchstreff.de und wir laden es für Dich hoch.

Seb1904, 09. März 2014, um 14:15

Huch.
Der hat sich bestimmt verlaufen.

SpanischerGockel, 09. März 2014, um 15:41

!

Herz-Ass, 10. März 2014, um 12:08

Win 8 funktioniert wie jeder Tablet: direkt auf's Bild klicken zum ändern geht nicht. "Profil ändern" wählen, dann erscheint ein winziger Link "Hier klicken, wenn du dein Profilbild ändern willst". Wenn das nicht geht, mal den Browser wechseln!
Ansonsten Schockstarre: sind hier etwa Admins anwesend?

Nesthocker, 11. März 2014, um 21:15
zuletzt bearbeitet am 11. März 2014, um 21:19

Ich werde alles nocheinmal versuchen. Das Bild hatte ich bereits schon mit dem alten PC problemlos hochgeladen.
Erstmal vielen Dank an alle Helfer, die es gut mit mir meinen...
und verarschen kann ich mich selber...

Nesthocker, 11. März 2014, um 21:21

Danke Herz-Ass
habe ich auch versucht und mull Bild angekommen.

Hannes, 12. März 2014, um 14:07

Schick uns Dein Bild doch mal an hilfe@fuchstreff.de , dann laden wir es für Dich hoch oder sehen wo das Problem liegt.

zur Übersichtzum Anfang der Seite